Child pages
  • User Agent Installation Instructions - Longhorn

Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

Table of Contents

Requirements

.NET Framework – Your .NET Framework needs to be at version 4.5.2 or later. You can update your .NET Framework easily via Ninite.

Downloading the script

The most recent copy is located here: https://git.nwoca.org/redinger/public/raw/master/LightspeedUtility.ps1

...